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This document describes the added/changed
features of the camcorder introduced by
firmware version 1.10, and provides
amendments to the Operating Instructions
manual. Read the following instructions
together with the Operating Instructions (PDF
format), stored on the accompanying CD-ROM,
and the printed documents.

S-Log?2 signal settings added (Ver.1.10)
S-Log?2 is a log signal that has a dynamic range of
1300% that also takes into account visibility on a
video monitor, with color grading performed in
post processing.
S-Log2 settings have been added to each of the
following setup menu functions.
¢ S-Log2 added to Gamma >Gamma Category
in the Paint menu
When Gamma Category is set to S-Log?2,
Gamma Select is also set to S-Log2.
* P4: S-Log2 added to Monitor LUT >LUT
Select in the Video menu
Selectable only when Base Setting >Color
Space in the System menu is set to S-Gamut/
SLog2. Color Space switches to S-Gamut.
¢ Added S-Gamut/SLog?2 to Base Setting
>Color Space in the System menu

Video Signal Monitor limitations (Ver.1.10)

¢ To use Video Signal Monitor, SDI output must
be enabled. Also, the output resolution must be
2K or lower. Check the following settings.

- Output On/Off >SDI in the Video menu

- Output Format >SDI in the Video menu

« In the following cases, Video Signal Monitor
cannot be displayed in the viewfinder.

- When the SDI output is edge cropped using
Output Setting >4K/2K to HD Conv. in the
Video menu

- When there is a mixture of MLUT On and
MLUT Off settings for Monitor LUT >SDI1
& Internal Rec, SDI2, HDMI, and Viewfinder
in the Video menu

Output Format default value changed (Ver.1.10)
The default value for Output Format in the Video
menu has been changed to 1920x1080 or
2048x1080.

« Always set the POWER switch to the Off position
before detaching or attaching a battery pack or AC
adaptor. If it is detached or attached with the POWER

switch in the On position, the camcorder may be
unable to start in some cases.

If the camcorder cannot be started, set the POWER
switch to the Off position and remove the battery pack
or AC adaptor temporarily, then wait about 30 seconds
before attempting to attach again. (If the AC adaptor is
detached or attached while the camcorder is operating
from the battery pack, or vice versa, it can be detached
or attached with the POWER switch in the On position
without problem.)

¢ When recording to media in both XQD card slots A
and B, insert media in both slots that is recommended
for operation with the format to record.

« If the record button is pressed within a few seconds
after turning the camcorder on, the recording indicator
lights up to indicate the unit is in the recording state,
but recording to media may not occur for the first few
seconds, depending on the selected recording format.

Note when using a Wireless LAN Connection
In the current version, the unit supports video
monitoring only (when using the CBK-WA100).

Please replace the description provided on page 47
in “Connecting Devices using Wireless LAN” as
described above.

Attaching to a tripod

Use the tripod screw holes on the camcorder
when attaching to a tripod. Using the tripod
mount on the lens may cause damage.

Protecting the connector terminals
Attach the cover to unused connectors to protect
the connector terminals.

Rec Button Set

When the record START/STOP button and the
handle record START/STOP button are set to
control recording for different memory cards,
SDI/HDMI Rec Control and RAW Rec Control
follow the recording state of slot A.

When creating a LUT using RAW Viewer

Select F55/F5 as the output format when creating
a LUT using RAW Viewer.

Create and deploy LUT files in the following
folder on an SD card.

\PRIVATE\SONY\PRO\CAMERA\
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Monitor LUT limitations

In the following cases, Monitor LUT >SDI2,

HDMI, and Viewfinder in the Video menu cannot

be set individually. They are synced to the SDI1

& Internal Rec setting.

- When Output Format >HDMI in the Video
menu is 4096x2160 or 3840x2160

- When S&Q Motion >Setting in the Recording
menu is On

- When Lens >Distortion Comp. in the System
menu is Auto

Picture Cache Rec supported recording formats

tl;:s;‘ttlmg Resolution Cache time [s]
RAW 4096x2160 Not supported
2048x1080
XAvc ™! 3840%2160 002
XAvC ™! 1920%1080 010 2/2 to 4/4 to 6/6
to8
MPEG-2 1920x1080 0to 2/2 to 4/4 to 6/6

to 8/8 to 10/13 to 15

*1: XAVC-I 59.94P and 50P are not supported.

Attaching USB wireless LAN module guard plate
®Remove the handle attachment screw.
@ Attach the guard plate, and tighten the screw.

Attaching the handle connector protective cap
(supplied)

When using the camcorder with the handle
removed, protect the connector using the supplied
protective cap.

Recommended media

The recommended media varies depending on the
Rec Format, Recording, and other settings. For
details, see page 23.



Ce document décrit les fonctionnalités ajoutées/
modifiées du caméscope introduites par la
version 1.10 du microprogramme, ainsi que les
modifications apportées au mode d’emploi.
Lisez les instructions suivantes ainsi que le
mode d’emploi (format PDF) inclus sur le
CD-ROM fourni, et les documents imprimés.

Réglages de signal S-Log2 ajoutés (Ver.1.10)
S-Log?2 est un signal logarithmique qui dispose
d’une plage dynamique de 1300 % et qui tient
également compte de la visibilité sur un moniteur
vidéo, avec la gradation de couleur effectuée en
post-traitement.
Les réglages S-Log?2 ont été ajoutés a chacune des
fonctions du menu de configuration suivant.
* S-Log2 ajouté a Gamma >Gamma Category
dans le menu Paint
Lorsque Gamma Category est réglé sur S-Log2,
Gamma Select est également réglé sur S-Log2.
* P4: S-Log?2 ajouté a Monitor LUT >LUT
Select dans le menu Video
Ne peut étre sélectionné que lorsque Base
Setting >Color Space dans le menu System est
réglé sur S-Gamut/SLog2. Color Space bascule
sur S-Gamut.
¢ S-Gamut/SLog2 ajouté a Base Setting
>Color Space dans le menu System

Limites pour la surveillance de signal vidéo

(Ver.1.10)

* Pour pouvoir utiliser la surveillance de signal
vidéo, la sortie SDI doit étre activée. La
résolution de sortie doit aussi étre de 2K ou
inférieure. Vérifiez les réglages suivants.

- Output On/Off >SDI dans le menu Video

- Output Format >SDI dans le menu Video

* Dans les cas suivants, la surveillance de signal
vidéo ne peut pas s’ afficher dans le viseur.

- Lorsque la sortie SDI est recadrée a I’aide de
Output Setting >4K/2K sur HD Conv. dans le
menu Video

- Lorsqu’il y a un mélange de réglages MLUT
On et MLUT Off pour Monitor LUT >SDI1 &
Internal Rec, SDI2, HDMI et Viewfinder dans
le menu Video

Valeur par défaut du format de sortie modifiée
(Ver.1.10)

La valeur par défaut pour Output Format dans le
menu Video a été modifiée a 19201080 ou
2048x1080.

* Réglez toujours le commutateur POWER sur la
position Off avant de retirer ou d’installer un pack
batterie ou un adaptateur CA. Sile caméscope est retiré
ou installé avec le commutateur POWER en position
On, il est possible, dans certains cas, qu’il ne puisse pas
démarrer.

Si le caméscope ne peut pas étre démarré, réglez le
commutateur POWER sur la position Off et enlevez le
pack batterie ou 1’adaptateur CA de maniére
temporaire, puis attendez environ 30 secondes avant de
les installer a nouveau. (Sil’adaptateur CA estretiré ou
installé pendant que le caméscope fonctionne sur le
Ppack batterie, ou vice versa, il peut étre retiré ou
installé sans probleme avec le commutateur POWER
en position On.)

 Lorsque vous enregistrez sur des supports situés dans
les logements .pour carte XQD A et B, insérez dans
ces deux logements des supports recommandés pour
étre utilisés avec le format devant étre enregistré.

« Si la touche d’enregistrement est actionnée dans les
quelques secondes suivant la mise sous tension du
caméscope, I’indicateur d’enregistrement s’allume
pour indiquer que I’unité est en état d’enregistrement,
mais I’enregistrement sur le support peut ne pas se
déclencher pour les premiéres secondes, en fonction du
format d’enregistrement sélectionné.

Remarque lors de I'utilisation d’une connexion
LAN sans fil

Dans sa version actuelle, 1’unité prend
uniquement en charge la surveillance vidéo (lors
de I’utilisation du CBK-WA100).

Veuillez remplacer la description fournie a la
page 48 dans « Connexion de dispositifs a I’aide du
LAN sans fil », comme indiqué ci-dessus.

Fixation a un trépied

Utilisez les orifices de vis du trépied sur le
caméscope lorsque vous fixez un trépied. Utiliser
la monture pour trépied sur 1’objectif pourrait
provoquer des dommages.

Protection des bornes du connecteur
Fixez le cache sur les connecteurs non utilisés
pour protéger les bornes du connecteur.

Rec Button Set

Lorsque la touche d’enregistrement START/
STOP et la touche d’enregistrement START/
STOP de la poignée sont réglées pour controler
I’enregistrement pour plusieurs cartes mémoire,
SDI/HDMI Rec Control et RAW Rec Control
suivent I’état d’enregistrement du logement A.



Lors de la création d’un LUT grace a RAW Viewer
Sélectionnez F55/F5 comme format de sortie lors
de la création d’un LUT grace a RAW Viewer.
Créez et déployez les fichiers LUT dans le dossier
suivant sur une carte SD.

\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Limites pour moniteur LUT

Dans les cas suivants, Monitor LUT >SDI2,

HDMI et Viewfinder dans le menu Video ne

peuvent pas étre réglés séparément. Ils sont

synchronisés sur le réglage SDI1 & Internal Rec.

- Lorsque Output Format >HDMI dans le menu
Video est sur 4096x2160 ou 3840x2160

- Lorsque S&Q Motion >Setting dans le menu
Recording est sur On

- Lorsque Lens >Distortion Comp. dans le menu
System est sur Auto

Formats d’enregistrement pris en charge par
Picture Cache Rec

Format .

d’enregistre  Résolution ][Z;Jree de cache

ment

RAW 4096x2160 Non pris en charge
2048x1080

XAve ™! 3840%2160 0a2

XAvce ™! 1920%1080 022/224/426/628

MPEG-2 1920x1080 022/224/426/62

8/8a10/13a15

*1 : XAVC-I 59.94P et 50P ne sont pas pris en charge.

Fixation de la plaque de protection du module
USB LAN sans fil

@ Retirez la vis de fixation de la poignée.

@ Fixez la plaque de protection, puis serrez la vis.

Fixation du capuchon protecteur du connecteur
de la poignée (fourni)

Lorsque vous utilisez le caméscope sans la
poignée, protégez le connecteur en utilisant le
capuchon protecteur fourni.

Support recommandé

Le support recommandé varie en fonction des
réglages Rec Format, Recording et autres. Pour
plus de détails, consultez la page 23.



Dieses Dokument beschreibt die mit der
Firmware-Version 1.10 eingefiihrten neuen
bzw. geidnderten Leistungsmerkmale des
Camcorders und enthlt die Anderungen der
Betriebsanleitung. Lesen Sie die folgenden
Anweisungen zusammen mit der auf der
mitgelieferten CD-ROM gespeicherten
Bedienungsanleitung (im PDF-Format) und den
gedruckten Dokumenten.

Einstellungen fiir S-Log2-Signale hinzugefiigt
(Ver.1.10)

S-Log?2 ist ein logarithmisches Signal mit einem
Dynamikbereich von 1300 %, das auch die
Sichtbarkeit auf einem Videomonitor
beriicksichtigt und bei dem wihrend der
Nachbearbeitung eine Farbkorrektur erfolgt.
Den folgenden Konfigurationsmeniifunktionen
wurden S-Log2-Einstellungen hinzugefiigt.
,»5-Log2¢ hinzugefiigt zu ,,Gamma*“
>,,Gamma Category*‘ im Menii ,,Paint*
Wenn ,,Gamma Category“ auf ,,S-Log2*
gesetzt wird, wird auch ,,Gamma Select auf
,»3-Log2* gesetzt.

P4: ,,S-Log2* hinzugefiigt zu ,,Monitor
LUT*>,,LUT Select* im Menii ,,Video*
Nur auswihlbar, wenn ,,Base Setting* >,,Color
Space® im Menii ,,System* auf ,,S-Gamut/
SLog2* gesetzt ist. ,,Color Space* wechselt zu
,.S-Gamut®.

,»S-Gamut/SLog2‘ hinzugefiigt zu ,,Base
Setting* >,,Color Space* im Menii ,,System*

Einschrénkungen von Video Signal Monitor

(Ver.1.10)

¢ Um Video Signal Monitor verwenden zu
konnen, muss der SDI-Ausgang aktiviert sein.

AuBerdem muss die Ausgangsauflosung

maximal 2K betragen. Uberpriifen Sie die

folgenden Einstellungen.

- ,,Output On/Off** >, ,SDI* im Menii ,,Video*

- ,,Output Format“ >,,SDI* im Menii ,,Video*

¢ In den folgenden Fillen kann Video Signal

Monitor nicht im Sucher angezeigt werden.

- Wenn der SDI-Ausgang unter Verwendung
der Funktion ,,Output Setting* >, 4K/2K to
HD Conv.“ im Menii ,,Video* am Rand
beschnitten ist

- Wenn fiir ,,Monitor LUT* >, SDI1 & Internal
Rec*, ,,SDI2%, ,HDMI* und ,,Viewfinder* im
Menti ,,Video* einige Einstellungen auf

MLUT On* und einige auf ,MLUT Off*
gesetzt sind

Standardwert fiir ,,Output Format“ gedndert
(Ver.1.10)

Der Standardwert fiir ,,Output Format* im Menii
,,Video* wurde zu ,,1920x1080° oder
,,2048x1080 gedndert.

Stellen Sie den Schalter POWER stets auf OFF, bevor
Sie einen Akkusatz oder ein AC-Netzteil anschlieffen
oder abnehmen. Falls beim Anschlieen oder
Abnehmen der Schalter POWER in Stellung ON steht,
startet der Camcorder ggf. nicht.

Falls der Camcorder nicht startet, bringen Sie den
Schalter POWER in Stellung OFF und entfernen Sie
den Akkusatz bzw. das AC-Netzteil voriibergehend.
Warten Sie etwa 30 Sekunden und stellen Sie die
Verbindung wieder her. (Falls das AC-Netzeil
angeschlossen oder abgenommen wird, wihrend der
Camcorder iiber den Akkusatz betrieben wird oder
umgekehrt, kann das Anschlielen oder Abnehmen mit
dem Schalter POWER in Stellung ON problemlos
erfolgen.)

Wenn Sie auf Medien in beiden XQD-
Speicherkarteneinschiiben A und B aufnehmen
mdchten, setzen Sie in beide Einschiibe Medien ein,
die zum Betrieb mit dem beabsichtigten
Aufnahmeformat empfohlen werden.

Falls innerhalb von einigen Sekunden nach dem
Einschalten des Camcorders die Aufnahmetaste
gedriickt wird, leuchtet die Aufzeichnungsanzeige
zwar auf, um anzuzeigen, dass sich das Gerit im
Aufnahmezustand befindet. Die ersten Sekunden
werden jedoch abhingig vom ausgewihlten
Aufnahmeformat nicht aufgezeichnet.

Hinweis bei Verwendung einer WLAN-
Verhindung

In der aktuellen Version unterstiitzt die Einheit
nur Videoiiberwachung (bei Verwendung des
CBK-WA100).

Bitte ersetzen Sie die auf Seite 51 unter ,,AnschliefSen
von Gerditen iiber WLAN “ vorhandene Beschreibung
wie oben beschrieben.

Montage auf einem Stativ

Verwenden Sie zur Montage auf einem Stativ die
Offnungen am Camcorder fiir das Stativgewinde.
Wenn Sie die Stativmontage am Objektiv
verwenden, kann dies zu Schéden fiihren.

Anschlusskontakte schiitzen

Bringen Sie an ungenutzten Anschliissen die
Abdeckungen an, um die Anschlusskontakte zu
schiitzen.



Rec Button Set

Wenn fiir die Aufnahmetaste START/STOP und
die Aufnahmetaste START/STOP am Griff
festgelegt wurde, dass sie die Aufnahme auf
unterschiedliche Speicherkarten steuern, folgen
SDI/HDMI Rec Control und RAW Rec Control
dem Aufnahmestatus von Einschub A.

Beim Erstellen einer LUT mit dem RAW Viewer
Wiihlen Sie F55/F5 als Ausgabeformat, wenn Sie
eine LUT mithilfe des RAW Viewer erstellen.
Erstellen Sie LUT-Dateien und legen Sie diese im

folgenden Ordner auf einer SD-Speicherkarte ab.

\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Einschrankungen von Monitor LUT

In den folgenden Fillen konnen die Optionen

,.Monitor LUT* >,,SDI2%, , HDMI* und

,,Viewfinder* im Menii ,,Video* nicht einzeln

eingestellt werden. Sie werden mit der

Einstellung ,,SDI1 & Internal Rec*

synchronisiert.

- Wenn ,,Output Format“ >, HDMI* im Menii
,,Video* auf ,,4096x2160* oder ,,3840x2160*
gesetzt ist

- Wenn ,,S&Q Motion* >, Setting" im Menii
Recording* auf ,,On‘ gesetzt ist

- Wenn ,,.Lens* >, Distortion Comp.“ im Menii
»System* auf ,,Auto” gesetzt ist

Von Picture Cache Rec unterstiitzte
Aufzeichnungsformate

Aufzeichi
uizelchnung Auflosung Pufferzeit [s]
sformat
RAW 4096x2160 nicht unterstiitzt
2048x1080
XAvVC ™! 3840x2160 0 bis 2
XAvVC ™! 1920x1080 0 bis 2/2 bis 4/4 bis
6/6 bis 8
MPEG-2 19201080 0 bis 2/2 bis 4/4 bis

6/6 bis 8/8 bis 10/13
bis 15

#1: XAVC-I 59.94P und 50P werden nicht unterstiitzt.

Anbringen der Schutzplatte fiir das USB-WLAN-

Modul

@ Entfernen Sie die Montageschraube des
Handgriffs.

@ Bringen Sie die Schutzplatte an, und ziehen Sie
die Schraube fest.

Anbringen der Schutzabdeckung fiir den
Griffanschluss (mitgeliefert)

Wenn Sie den Camcorder mit entferntem
Handgriff verwenden, bringen Sie zum Schutz
des Anschlusses die mitgelieferte Abdeckung an.

Empfohlene Medien

Welche Medien empfehlenswert sind, hiingt von
verschiedenen Einstellungen wie von Rec Format
und Recording ab. Mehr dazu auf Seite 23.
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Questo documento descrive le funzionalita del
camcorder aggiunte o modificate con il
firmware versione 1.10 nonché le modifiche
alle Istruzioni per I’uso. Le seguenti istruzioni
dovranno essere lette insieme alle Istruzioni per
1’uso (in formato PDF) contenute nel CD-ROM
allegato e ai documenti stampati.

Aggiunta impostazioni di segnale S-Log2
(Ver.1.10)
11 segnale di log S-Log2 ha una gamma dinamica
del 1300% che prende in considerazione anche la
visibilita su un monitor video, demandando il
grading del colore alla fase di post-processing.
Le impostazioni S-Log?2 sono state aggiunte a
ciascuna delle seguenti funzioni del menu di
configurazione.
* S-Log2 aggiunta a Gamma >Gamma
Category nel menu Paint
Quando Gamma Category € impostata su S-
Log2, anche Gamma Select ¢ impostata su S-
Log2.
* P4: S-Log2 aggiunta a Monitor LUT >LUT
Select nel menu Video
Selezionabile solo se Base Setting >Color
Space nel menu System & impostata su S-
Gamut/SLog?2. Color Space passa a S-Gamut.
¢ Aggiunta di S-Gamut/SLog2 a Base Setting
>Color Space nel menu System

Limitazioni di Video Signal Monitor (Ver.1.10)
* Per utilizzare Video Signal Monitor, ¢
necessario abilitare 1'uscita SDI. La risoluzione
di uscita, inoltre, non pud essere superiore a 2K.
Verificare le seguenti impostazioni:
- Output On/Off >SDI nel menu Video
- Output Format >SDI nel menu Video
* Nei casi indicati di seguito, Video Signal
Monitor non puo essere visualizzato nel mirino.
- Quando il bordo dell'uscita SDI ¢ tagliato
mediante le opzioni Output Setting >4K/2K to
HD Conv. nel menu Video
- Quando sono presenti impostazioni di MLUT
On e MLUT Off diverse in Monitor LUT
>SDI1 & Internal Rec, SDI2, HDMI e
Viewfinder nel menu Video

Il valore predefinito di Output Format é stato
modificato (Ver.1.10)

11 valore predefinito di Output Format nel menu
Video & stato modificato ed & ora 19201080 o
2048x1080.

* Impostare sempre I’interruttore POWER su Off prima
di rimuovere o montare un pacco batteria o un
adattatore CA. Se viene rimosso o montato con
I’interruttore POWER su On, in alcuni casi il
camcorder potrebbe non avviarsi.

Se non si riesce ad avviare il camcorder, impostare
I'interruttore POWER su Off e rimuovere
temporaneamente il pacco batteria o I’adattatore CA,
quindi attendere circa 30 secondi prima di tentare un
nuovo montaggio. (Se si rimuove o si monta
I’adattatore CA mentre il camcorder & alimentato dal
pacco batteria, o viceversa, & possibile effettuare la
rimozione o il montaggio con I’interruttore POWER su
On senza problemi.)

* Quando si registra su un supporto in entrambi gli slot
della scheda XQD A e B, inserire in entrambi gli slot il
supporto consigliato per I'uso con il formato da
registrare.

* Se si preme il pulsante di registrazione entro pochi
secondi successivi all’accensione del camcorder,
I'indicatore di registrazione si accende per indicare che
I’unita ¢ in stato di registrazione, ma, a seconda del
formato di registrazione selezionato, potrebbe non
avvenire alcuna registrazione sul supporto durante i
primi secondi.

Nota sull’uso di una connessione LAN wireless
Nella versione attuale, 1’unita supporta solo il
monitoraggio del video (con 1’adattatore CBK-
WA100).

Sostituire la descrizione fornita a pagina 48 in
“Connessione a dispositivi esterni tramite una LAN
wireless” come precedentemente illustrato.

Montaggio di un treppiede

Usare gli attacchi filettati di montaggio del
treppiede sul camcorder quando si monta un
treppiede. L'utilizzo dell'attacco treppiede
sull'obiettivo potrebbe causare danni.

Protezione dei terminali del connettore
Montare il coperchietto sui connettori non
utilizzati per proteggere i terminali del
connettore.

Rec Button Set

Quando il pulsante START/STOP registrazione e
il pulsante START/STOP registrazione della
maniglia sono impostati per controllare la
registrazione per diverse schede di memoria, SDI/
HDMI Rec Control e RAW Rec Control si
adeguano allo stato di registrazione dello slot A.



Quando si crea un LUT usando RAW Viewer
Selezionare F55/F5 come formato di uscita
quando si crea un LUT usando RAW Viewer.
Creare e memorizzare i file LUT nella seguente
cartella di una scheda SD:

\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Limitazioni di Monitor LUT

Nei seguenti casi, Monitor LUT >SDI2, HDMI e

Viewfinder nel menu Video non possono essere

impostate individualmente. Sono sincronizzate

con l'impostazione SDI1 & Internal Rec.

- Quando Output Format >HDMI nel menu
Video ¢ 4096x2160 o 3840x2160

- Quando S&Q Motion >Setting nel menu
Recording ¢ On

- Quando Lens >Distortion Comp. nel menu
System ¢ Auto

Formati di registrazione supportati da Picture
Cache Rec

F to di
01'.ma 0. ! Risoluzione  Tempo cache [s]
registrazione
RAW 4096x2160 Non supportato
2048x%1080

XAvC ! 3840x2160 Da0a2

XAvVC ! 1920%1080 Da 0 a2/da2 a4/da
4a6/da6as8

MPEG-2 1920x1080 Da0a?2/da2ad/da
4a6/da6a8/da8a
10/da 13 a 15

*1: XAVC-I 59.94P e 50P non supportati.

Montaggio della piastra di protezione del

modulo LAN wireless USB

@ Rimuovere la vite di montaggio della maniglia.

(@ Montare la piastra di protezione, quindi
stringere la vite.

Montaggio del coperchietto di protezione del
connettore della maniglia (in dotazione)
Quando si usa il camcorder senza la maniglia,
proteggere il connettore con il coperchietto di
protezione in dotazione.

Supporti consigliati

I'supporti di memorizzazione consigliati potranno
variare a seconda delle impostazioni di Rec
Format, Recording e altre opzioni. Per ulteriori
informazioni, vedere pagina 23.
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Este documento describe las funciones del
camcorder que se han afiadido o cambiado al

presentar la version 1.10 del firmware e incluye
las modificaciones del manual de las
Instrucciones de funcionamiento. Lea las
siguientes instrucciones junto con las
Instrucciones de funcionamiento (formato
PDF) almacenadas en el CD-ROM vy los
documentos impresos que se incluyen.

Se han afadido los ajustes de la sefial S-Log2
(Ver.1.10)
S-Log?2 es una sefial de registro con un rango
dindmico de 1300% que también tiene en cuenta
la visibilidad en una pantalla de video y que
realiza la gradaci6n del color en el procesamiento
posterior de la imagen.
Se han afadido los ajustes de S-Log2 en cada una
de las siguientes funciones del meni de
configuracion.
* Se ha afiadido S-Log2 a Gamma >Gamma
Category en el menu Paint
Cuando Gamma Category estd ajustado en S-
Log2, Gamma Select también se ajusta en S-
Log2.
* P4: se ha aiiadido S-Log2 a Monitor LUT
SLUT Select en el meni Video
Solo se puede seleccionar cuando Base Setting
>Color Space en el mend System estd ajustado
en S-Gamut/SLog2. Color Space cambia a S-
Gamut.
* Se ha afiadido S-Gamut/SLog2 a Base
Setting >Color Space en el meni System

Limitaciones del monitor de sefales de video

(Ver.1.10)

« Para utilizar el monitor de sefiales de video,
debe activar la salida SDI. Ademas, la
resolucion de salida debe ser de 2K o inferior.
Compruebe los siguientes ajustes.

- Output On/Off >SDI en el menud Video

- Output Format >SDI en el ment Video

* Enlos siguientes casos, el monitor de sefiales de
video no se puede visualizar en el visor.

- Si la salida SDI aparece con los bordes
recortados cuando utiliza Output Setting >4K/
2K to HD Conv. en el menu Video

- Si existe una mezcla de funciones MLUT On
y MLUT Off para Monitor LUT >SDI1 &
Internal Rec, SDI2, HDMI y Viewfinder en el
mentd Video

Ha cambiado el valor predeterminado del
formato de salida (Ver.1.10)

El valor predeterminado de Output Format en el
mend Video ha cambiado a 1920x1080 y
2048x1080.

* Ajuste siempre el interruptor POWER (Alimentacién)
en la posicion de apagado antes de desconectar o
conectar una bateria o un adaptador de CA. En
determinados casos, si el dispositivo se desconecta o se
conecta con el interruptor (Alimentacién) en la
posicién de encendido, es posible que la videocdmara
no sea capaz de iniciarse.

Si la videocdmara no se puede iniciar, ajuste el
interruptor POWER (Alimentacioén) en la posicion de
apagado y extraiga la bateria o desconecte el adaptador
de CA temporalmente; a continuacién, espere unos
30 segundos antes de volver a intentar conectarlos. (Si
el adaptador de CA estd desconectado o conectado
mientras la videocdmara funciona gracias a la bateria,
o viceversa, el dispositivo se puede desconectar o
conectar con el interruptor POWER (Alimentacién) en
la posicién de encendido sin problemas).

* Cuando grabe en los soportes utilizando ambas ranuras
de tarjeta XQD, la A y la B, inserte los soportes en las
dos ranuras que se recomiendan para su
funcionamiento con el formato que desea grabar.

« Si se pulsa el botén de grabacién pocos segundos
después de encender la videocdmara, el indicador de
grabacion se iluminard para indicar que la unidad se
encuentra en estado de grabacién; pero es posible que
la grabacién en los soportes no se produzca durante los
primeros segundos, segtin el formato de grabacion
seleccionado.

Nota sobre el uso de la conexién LAN

inalambrica

En la version actual, la unidad solo es compatible

con el control de video (al utilizar el

CBK-WA100).

Sustituya la descripcion proporcionada en la

pdgina 47 en “Conexion de dispositivos con LAN

inaldmbrica” por la descripcion anterior.

Acoplamiento en un tripode

Utilice los orificios para los tornillos del tripode
del camcorder cuando la acople a un tripode.
Utilizar el soporte para tripode en el objetivo
podria ocasionar dafios.

Proteccidn de los terminales de los conectores
Acople la cubierta en conectores que no se
utilicen para proteger los terminales de los
conectores.



Rec Button Set

Cuando el botén de grabacién START/STOP y el
botén de grabacion del asa START/STOP estdn
ajustados para controlar la grabacién en
diferentes tarjetas de memoria, SDI/HDMI Rec
Control y RAW Rec Control siguen el estado de
grabacion de la ranura A.

Al crear un LUT mediante el Visor RAW
Seleccione F55/F5 como formato de salida al
crear un LUT mediante el Visor RAW.

Cree e implemente archivos LUT en la siguiente
carpeta de una tarjeta SD.

\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Limitaciones de Monitor LUT

En los siguientes casos, Monitor LUT >SDI2,

HDMI y Viewfinder en el ment Video no se

pueden ajustar de forma individual. Estdn

sincronizados con el ajuste SDI1 & Internal Rec.

- Cuando Output Format >HDMI en el menud
Video estd ajustado en 4096x2160 o
3840x2160

- Cuando S&Q Motion >Setting en el menu
Recording estd activado

- Si Lens >Distortion Comp. en el mend System
estd ajustado en Auto

Formatos de grabacién admitidos para Picture
Cache Rec

Formato de ., Tiempo de

.. Resolucién .
grabacion memoria [s]
RAW 4096x2160 No admitido

2048x%1080

XAVC ™! 3840%2160 0a2
XAVC ™! 1920x1080 0a2/2a4/426/62a8
MPEG-2 1920x1080 0a2/2a4/4a6/6a

8/8a10/13 al5

*1: XAVC-159.94P y 50P no son compatibles.

Acoplamiento de la placa de proteccion del

médulo LAN inalambrico

@ Extraiga el tornillo de acoplamiento al asa.

@ Acople la placa de proteccion y apriete el
tornillo.

Colocacion de la tapa protectora del conector del
asa (suministrada)

Cuando utilice el camcorder sin el asa, proteja el
conector con la tapa protectora del conector.

Soportes recomendados

El soporte recomendado varia en funcién de los

ajustes Rec Format y Recording, entre otros. Para
obtener mas informacion, consulte la pagina 23.
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Monitor LUT >LUT Select H
{24 System 3 H 1] Base Setting
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PAi%#E. LI Color Space 21713 S-
Gamut.
* S-Gamut/SLog2 C.#/MZ] System 38
H] Base Setting >Color Space H

Video Signal Monitor fR#%I (1.10 fR74s)

» i Video Signal Monitor, #7513 f
SDI Hittt o UEAh, Hith o3 PR A
2K B K. METHIILE.

- Video 3z #H] Output On/Off >SDI

- Video 3 B H1 ] Output Format >SDI

« TE NGO, TETEERSH R
Video Signal Monitor.

- M7E Video S HHIHFH Output Setting
>4K/2K K SDI it F 1 Z:847) A
HD Conv. i

- 24 Video 3 FLH[] Monitor LUT
>SDI1 & Internal Rec. SDI2. HDMI
Fll Viewfinder ff] MLUT On Fl MLUT
Off IXE R A

Output Format BIAEEER (1.10 kR

x)

Video £ #. 1 Output Format HJERIAEE
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¥ POWER FF %1% 4 Off (& . Ul
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Wl I THREI B 23, NEH EA (A
. )

 ILRE| XQD K1 A fl B HHI7EE
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MU TFIERRE, (EETJ LR T RER
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fERTE LAN iE R EEED
TEHHTRASH, AU SR 1
(4{#H CBK-WA100 i)
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TEER| ZHIZER, IR B L=
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430 5% START/STOP S HIFHN L 5%
START/STOP 1% B A=A [ Fif -~
HitsE A, SDI/HDMI Rec Control FlI
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{$ /9 RAW Viewer €1z LUT &t

i RAW Viewer fIJ& LUT I, %#%
F55/F5 1R #HAE .

7E SD R R HI S 3 vh Al i H5 2
LUT X%,
\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Monitor LUT HIPRE!

ETHIEGH, Toik ML E Video ¥

21 ) Monitor LUT >SDI2. HDMI F

Viewfinder. jX&6i%E 2[R £F SDI1 &

Internal Rec % & o

- 24 Video S HHI] Output Format
>HDMI %4 4096 X 2160 B 3840 X
2160 It

-— Recording SERR S&Q Motion
>Setting %4 On fif

-— System SEFH Lens >Distortion
Comp. 54 Auto

Picture Cache Rec ZiFHIiCRIRH

LRI DHE ETFRLE [s]

RAW 4096 X 2160 AL
2048 X 1080

XAVC ! 3840 x 2160 0 %2

XAVC ™1 1920 x 1080 0 % 2/2 F| 4/4
5 6/6 5| 8

MPEG-2 1920 X 1080 0 %] 2/2 %I 4/4
#| 6/6 31| 8/8
F 10/13 F 15

*1: A XAVC-I59.94P ] 50P.

L% USB £k LAN #ER#E OIBAIFIR
O N FINLIRIRL .
@ LRI, AT RIRLZ.

LRMEM R FRZEDRIPE
WHRE TGS TR FAAPRER, 5
FHRE I B PP s PR AP 1

BENR

HEFEI ST BT Rec Format. Recording Fl
HAigEMAR. GXIEAER, E2
LA 25 T
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B maHHOM JOKyMEHTE ONUCHIBAIOTCS
no6aBleHHbIE/M3MEHCHHBIC (DYHKINT
BHJIeOKaMepbl, BBe[leHHble B Bepcuu 1.10
BCTPOEHHOT'O IIPOIPaMMHOTO O0eCIeYeHusl,
u n3MeHeHus B IHCTpyKIuu 1o
skciutyaranud. [Ipounraiite cienyromue
HHCTPYKINK BMecTe ¢ MHCcTpyKumei no
akcmyaranuu (PDF-popmar),
Haxopsencs Ha CD-iucKe 13 KOMILIEKTa
MIOCTABKH, U C IEYaTHOH JOKYMEHTaIHEeH.

No6aBneHbl HACTPOIKM CUrHana S-Log2
(Bep.1.10)

S-Log?2 - 3T0 j0T-cUrHai, IMEIOIIHI
nuHaMudeckui auanazoH 1300% , KoTopelit
TaK>Ke YYUTHIBACT BUAUMOCTD Ha
BHJICOMOHUTOPE, IIPH 3TOM IIBETOKOPPEKIUS
BBINOJIHSAETCS IPU HOCTOOPAaBGOTKE.
Hacrpoiiku S-Log2 no6aBnensl K KaxXaon u3
cnepyomux (GYHKIANA MEHIO HAaCTPOUKH.

e Hacrpoiiku S-Log2 no6aBiieHsl K MyHKTY
«Gamma» >«Gamma Category» B MeHIO
«Paint»

Korpa st mapamerpa «Gamma Category»
yCTaHaBIMBaeTCs 3HaueHne «S-Log2»,
napameTp «Gamma Select» Takxke
NIpUHUMAET 3HaueHue «S-Log2».

P4: nacrpoiiku «S-Log2» noGasiieHbl K
nynkTy «Monitor LUT» >«LUT Select» B
MmeHI0 «Video»

Mo>HO BbIOPATh, TONBKO KOT/Ia TapaMeTp
«Base Setting» >«Color Space» B MeHIO
«System» umeer 3HayeHue «S-Gamut/
SLog2». LIBeToBOE MPOCTPAHCTBO
nepeknoyvaercs Ha S-Gamut.

Jo6asiens! nacTpoiiku S-Gamut/SLog2 k
nyHkTy «Base Setting» >«Color Space» B
MeHIO «System»

Orpanvyenua dynxumu Video Signal Monitor

(Bep.1.10)

* YT06b!I Hcnonb30BaTh hyHKIUo Video
Signal Monitor, SDI-BbIXx0p] OJI3KEH ObITH
akTUBMpOBaH. TakxKe paspeleHue Ha
BBIXOJI€ JOJIKHO OBITH HE BhImIe 2K.
I1IpoBephTe crefyronme napaMmeTphl.
- «Output On/Off» >«SDI» B MeHto0 «Video»
- «Output Format» >«SDI» B MeH1o «Video»

¢ B ciepyromux ciydasx Video Signal
Monitor HeBO3MOXKHO OTOOPa3UTh B
BHJIOUCKATEIIE.

- Korpa na SDI-BeIxoe mpoucxoguT
obpe3ka KpaeB IpU MOMOIIY KOMaHJIbI
«Output Setting» >«4K/2K to HD Conv.»
B MeHIO «Video»

Korpa nmpucyrcrByeT cMech HaCTpOeK
«MLUT On» u «<MLUT Off» mins
napameTpoB «Monitor LUT» >«SDI1 &
Internal Rec, SDI2, HDMI» u
«Viewfinder» B MeHI0 «Video»

WN3meHeHo 3Ha4YeHue no ymonyaHuio Ana
napamerpa «Output Format» (Bep.1.10)
3HaveHKe 0 YMOJYAHUIO JIJIs NapaMeTpa
«Output Format» B MeH10 «Video» n3MeHeHO
Ha 1920x1080 nnu 2048x1080.

e Beeryja ycraHaBIMBaiTe HEPEKIIOYATEND
POWER B nonoxenne Off nepep oTkioueHnem
AU MOJIKITIOYeHHEM aKKyMYJISITOpa MK alanTepa
nepeMeHHoOro Toka. Eciii oH oTkitovaercst mim
MOJIKIII0YaeTCsl, Koraa nepekimodareab POWER
HaXOJUTCA B IMOJIO2KCHUU On, B HCKOTOpl:]X
clly4asix BUIeOKaMepa MOXKET He BKITIOUUTHCA.
Ecnu Buieokamepa He BKIIIOUAETCS, yCTAHOBUTE
nepeximtodaten’s POWER B nonoxenne Off n
BpeMeHHO OTKJIFOYUTE aKKyMy.IIF[TOp nin ananTep
NepeMeHHOr0 TOKa, 3aTeM nofoxaute 30 CeKyHJ,
HpeKjie YeM MOfKIYaTh ero ooparHo. (Ecnn
ajlanTep IMepeMEeHHOT0 TOKa OTKIII0YAETCs WIN
HOJIKJII0YAeTCsl, KOrja Bujeokamepa paboraer oT
AKKYMYJISTOPA, UM HA000POT, €FO MOKHO
OTKJIIOUHUTD WU MOAKIIOUUTH 6€3 mpobiieM, Koriga
nepeximodatens POWER HaxonuTcs B
nonoxexnu On.)

IIpu 3anucu B 06a rHe3fa Anst Kapt namsata XQD
(A u B) BcTaBJIsiiiTe HOCUTEINH, PEKOMEH/yeMbIe
171 PaGOTBI C COOTBETCTBYIOIINM (POPMATOM.
ECJ'[V[ KHOIIKa 3allMCy HaXKaTa B TECYCHUE
HECKOJIBKIX CEKYHJ II0CTIe BKIIIOUCHUS
BUJIEOKaMephbl, THAMKATOP 3alUCU 3aTOPAETCs,
yKa3bIBasi Ha TO, YTO YCTPOICTBO HAXOAUTCS B
COCTOSIHIH 3aITMCH, HO 3aMICh HA HOCUTEIb MOXKET
HE OCYIIECTBISITHCS B TEUEHHE MEPBBIX
HECKOJIBKUX CeKyH)Z( B 3aBUCUMOCTH OT
BbIOpPaHHOTO (hopMaTa 3alicH.

Mpumeyanue, Kacaroweeca NOAKNIOYEHNA N0
GecnposoaHoii JIBC

B Tekymeit Bepcun yCTpONCTBO
MOJJIEPKUBAET TOJILKO MOHUTOPUHT BUIEO
(mpu ucnons3oBannu CBK-WA100).

IIpocum 3amenums mexcm, npueeOeH bl Ha
cmp. 47 6 pazodeae «IlookaroueHue ycempoticms
no 6ecnpoeoonoti JIBC», kak onucano eviue.



Kpennenue K wraTuey

[Tpu nprcoeJUHEHNN K IUTaTUBY
I/ICHOJIb3y171Te THE31a rOJIOBKM IIITaTHBA HA
BI/IJICOKaMepe‘ HMcnonp3oBanue erHJICHI/Iﬂ
JUId ITaTUBA HA OG’LeKTI/IBe MOXeET HpHBeCTI/I
K IMMOBPEXKICHUIO.

3aiumra Knemm pasn»emos

HapenpTe KpBIIIKY Ha pa3beMbl, KOTOPBIE HE
HCIIONIB3YIOTCS, JITIS 3aIAThI KJIEMM
Pa3bEMOB.

Rec Button Set

Korna kaonka 3anucu START/STOP u
kHonka 3anucu START/STOP na pykosiTke
HACTPOEHBI IS yIIPABIICHUS 3aIIChIO HA
passbie kapThl namsita, SDI/HDMI Rec
Control u RAW Rec Control ciiepsit 3a
COCTOSIHMEM 3aINCH B THE3710 A.

Mpwn co3panum LUT ¢ ncnonb3oBannem RAW
Viewer

[Mpu cozpannu LUT cucnons3oBannem RAW
Viewer Boi6epute F55/F5 B kauecTse
¢opmara BbIBOJIA.

Cospaitte n momecture LUT-aitns1 B
crefyonyo nanky Ha SD-kapre.

\PRIVATE\SONY\PRO\CAMERA\
PMWEF55_F5

Orpannyenua dyrkyun Monitor LUT

B cnepytomux cinyyasix napameTps! «Monitor

LUT» >«SDI2, HDMI» u «Viewfinder» B

MeHIo «Video» HeBO3MOXKHO HACTPOUTh

UHIUBUAYaNbHO. OHY CHHXPOHU3HPOBAHBI C

Hactpoiikoit «SDI1 & Internal Rec».

- Korpga mapamerp «Output Format»
>«HDMI» B men1o «Video» nmeet
3HavyeHne 4096x2160 mmu 3840x2160

- Korpamapamerp «S&Q Motion» >«Setting»
B MeHI0 «Recording» nMmeer 3HaueHne «On»

- Korpa mapamerp «Lens >Distortion
Comp.» B MeHIO «System>» IMeeT 3HaueHHe
«Auto»

Gopmartbl N306paXenna, nogaepKnBawowWmne
thyakuumto Picture Cache Rec

dopmar Bpems 3anucu B

Paspemenne
3amncH K3 [c]
RAW 4096x2160 He
2048x1080 MOJIIePXKUBAETCS
XAVC™ 3840x2160 Ot 002
XAVC 1 1920x1080 Ot 0po 2/ or2 go
4/ot 4 10 6/ OoT 6 1O
8
MPEG-2 1920x1080 Ot 0po 2/ or2 a0
4/ot 4 10 6/ OoT 6 IO
8/or 8 mo 10/ oT 13
o 15

*1: XAVC-159.94P u S0P He nopep>KuBaroTCs.

NMpucoeauHeHue HaNPaBnAOLIEA NNACTUHBI

USB-mopyna 6ecnposoaHoit JIBC

(® CHEMHTE BUHT KPEIUICHUS] PYKOSITKH.

@ IpucoenuHATE HAIPABIISIOMIYIO IITACTHHY
U 3aTSHUTE BUHT.
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YcTaHoBKa 3alMTHOrO KoNNayKa pasbema Ha
PYKOATKE (BXOAWUT B KOMNJEKT NOCTaBKU)
(Bep.1.1)

IIpn ncnons3oBaHMY BUiEOKaMephI CO
CHSITOH PYKOSITKOH CIIEiyeT 3aIlIiaTh

Pa3’bEM IIPpU IOMOIIH BXOAIIETO B KOMINVIEKT
IIOCTAaBKH 3allJUTHOI'O KOJIIIavyKa.

PexomeHAyemMble HoCUTeNn
PexkomeHyeMble HOCUTEIN 3aBUCAT OT
napaMeTtpoB Rec Format, Recording u p.
ITogpoGuee cMm. cTp. 23.



Portugués Brasileiro

Este documento descreve os recursos
adicionados/alterados da cAmera apresentados
na versdo 1.10 do firmware e oferecem
alteracdes ao manual de Instru¢des de operagdo.
Leia as seguintes instru¢des e as Instrugdes de
operagdo (em formato PDF), gravadas no
CD-ROM em anexo, e os documentos
impressos.

Configuracdes do sinal S-Log2 adicionadas
(Ver.1.10)

O S-Log2 é um sinal de registro com um intervalo
dindmico de 1300% que também considera a
visibilidade em um monitor, com a realizag¢do da
gradacdo de cores no pés-processamento.

As configuragdes de S-Log2 foram adicionadas a
cada uma das seguintes fungdes do menu de
configurag@o.

¢ S-Log2 added to Gamma >Gamma Category
no menu Paint

Quando Gamma Category estd configurado
como S-Log2, Gamma Select também fica
selecionado como S-Log2.

P4: S-Log2 adicionado a Monitor LUT
>LUT Select no menu Video

Seleciondvel apenas quando Base Setting
>Color Space no menu System estd configurado
como S-Gamut/SLog2. Color Space alterna
para S-Gamut.

S-Gamut/SLog2 adicionado a Base Setting
>Color Space no menu System

Limitagdes do Video Signal Monitor (Ver.1.10)

* Para usar o Video Signal Monitor, a saida SDI
precisa estar habilitada. Além disso, a resolugdo
de saida precisa ser de 2K ou inferior. Verifique
as seguintes configuracdes.

- Output On/Off >SDI no menu Video

- Output Format >SDI no menu Video

* Nos casos a seguir, Video Signal Monitor ndo
pode ser exibido no viewfinder.

- Quando a saida SDI tiver as bordas cortadas
com o uso de Output Setting >4K/2K to HD
Conv. no menu Video

- Quando hd uma mistura de configura¢des de
MLUT On e MLUT Off para Monitor LUT
>SDI1 & Internal Rec, SDI2, HDMI e
Viewfinder no menu Video

0 valor padrao de Output Format foi alterado
(Ver.1.10)

O valor padrao de Output Format no menu Video
foi alterado para 1920x1080 ou 2048x1080.

Sempre coloque o botdo POWER na posi¢ao Off antes
de desconectar ou conectar a bacteria ou adaptador
CA. Se ele for conectado ou desconectado quando o
botdo POWER estiver na posic¢ao On, € possivel que a
camera de video ndo seja inicializada.

Se a cAmera de video nao puder ser inicializada,
coloque o botdo POWER na posi¢do Off e remova
temporariamente a bateria ou adaptador CA, em
seguida, espere 30 segundos antes de tentar conectar
novamente. (Se o adaptador CA estiver desconectado
ou conectado enquanto a cdmera de video estiver
operando com a bateria ou vice-versa, é possivel
desconectd-lo ou conectd-lo com o botio POWER na
posi¢do On sem problemas.)

Quando gravar midias para os compartimentos para
cartdo de memdria A e B do XQD, insira a midia nos
dois compartimentos recomendados para essa
operagiio com o formato a ser gravado.

Caso o botdo de gravar esteja pressionado alguns
segundos apés a cdmera de video ter sido ligada, o
indicador de gravacao serd aceso para indicar que a
unidade estd gravando. Porém, € possivel que a
gravagdo ndo comece imediatamente dependendo do
formato de gravago.

Observe ao usar uma conex@o LAN sem fio

Na versdo atual, a unidade oferece suporte apenas
a0 monitoramento de video (ao usar o CBK-
WA100).

Substitua a descrigdo fornecida na pdgina 48 em
“Como conectar dispositivos usando a LAN sem fio”
conforme descrito acima.

Como prender um tripé

Use os furos para o tripé na cdmera de video
quando for prendé-la em um tripé. Usar o suporte
do tripé nas lentes pode causar danos.

Como proteger os terminais do conector
Prenda a tampa nos conectores nao utilizados
para proteger os terminais do conector.

Rec Button Set

Quando o botdo de gravacdo START/STOP e a
alca do botdo de gracdo START/STOP estiverem
definidos para controlar a gravagio em cartdes de
memoria diferentes, SDI/HDMI Rec Control e
RAW Rec Control acompanhario o estado de
gravacao do compartimento A.
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Quando criar um LUT usando o RAW Viewer
Selecione F55/F5 como o formato de saida
quando criar um LUT usando o RAW Viewer.
Criar e implantar arquivos LUT na seguinte pasta
em um cartdo SD.

\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Limitagdes do Monitor LUT

Nos casos a seguir, Monitor LUT >SDI2, HDMI

e Viewfinder no menu Video nao podem ser

configurados individualmente. Eles ficam

sincronizados com a configuracdo SDI1 &

Internal Rec.

- Quando Output Format >SHDMI no menu Video
€ 4096x2160 ou 3840x2160

- Quando S&Q Motion >Setting no menu
Recording estd na posi¢do On

- Quando Lens >Distortion Comp. no menu
System é Auto

Formatos de gravagao suportados pelo Picture
Cache Rec

Formato de Tempo de cache

T Resoluciao Is]

RAW 4096x2160 Nio suportado
2048x1080

XAve ™! 3840x2160 0a2

XAvVC ™! 1920%1080 0a2/2a4/4a6/6a8

MPEG-2 1920x1080 0a2/2a4/4a6/6a

8/8a10/13 al5

*1: XAVC-I 59.94P e 50P ndo sdo suportados.

Como prender uma trava de seguranga no

mddulo USB de LAN sem fio

®Remova a alga do parafuso do suporte.

(@ Prenda a trava de seguranga e aperte o
parafuso.

Como anexar a tampa protetora do conector da
alca (fornecida)

Quando usar a camera de video com a al¢a
removida, proteja o conector usando a tampa
protetora fornecida.

Midia recomendada

As midias recomendaveis variam de acordo com
o Rec Format (Formato de gravagdo), Recording
(Gravagio) e outras configuragdes. Para obter
mais detalhes, consulte a pagina 23.



Bahasa Indonesia

Dokumen ini menggambarkan fitur yang
ditambahkan/diubah dari camcorder yang
diperkenalkan oleh firmware versi 1.10, dan
merupakan perubahan terhadap manual
Petunjuk Pengoperasian. Bacalah petunjuk di
bawah ini dan Operating Instructions atau
Petunjuk Pengoperasian (format PDF), yang
disimpan dalam CD-ROM yang disertakan, dan
dokumen cetak.

Penyetelan sinyal S-Log2 ditambahkan
(Ver.1.10)
S-Log2 merupakan sinyal log yang memiliki
rentang dinamis 1300% yang juga
mempertimbangkan visibilitas di monitor video,
di mana pengaturan gradasi warna dilakukan pada
pasca pemrosesan.
Pengaturan S-Log?2 telah ditambahkan ke setiap
fungsi menu penataan berikut ini.
¢ S-Log2 ditambahkan ke Gamma >Gamma
Category dalam menu Paint
Ketika Gamma Category disetel ke S-Log2,
Gamma Select juga disetel ke S-Log2.
* P4: S-Log2 ditambahkan ke Monitor LUT
>LUT Select dalam menu Video
Dapat dipilih hanya ketika Base Setting >Color
Space dalam menu System disetel ke S-Gamut/
SLog2. Color Space beralih ke S-Gamut.
¢ S-Gamut/SLog2 Ditambahkan ke Base
Setting >Color Space dalam menu System

Batasan Video Signal Monitor (Ver.1.10)

¢ Untuk menggunakan Video Signal Monitor,
output SDI harus diaktifkan. Selain itu, resolusi
output harus 2K atau lebih rendah. Cek
penyetelan berikut ini.

- Output On/Off >SDI dalam Video menu

- Output Format >SDI dalam menu Video

« Dalam kasus-kasus berikut ini, Video Signal

Monitor tidak dapat diperlihatkan dalam

viewfinder.

- Ketika output SDI dipotong pinggirnya
dengan menggunakan Output Setting >4K/2K
ke HD Conv. dalam menu Video

- Ketika terdapat campuran antara penyetelan
MLUT On dan MLUT Off untuk Monitor
LUT >SDII & Internal Rec, SDI2, HDMI,
dan Viewfinder dalam menu Video

Nilai default Output Format berubah (Ver.1.10)
Nilai default untuk Output Format dalam menu
Video telah diubah ke 1920x1080 atau
2048x1080.

Selalu setel switch POWER ke posisi Off sebelum
melepas atau memasang pak baterai atau adaptor AC.
Jika pak baterai atau adaptor AC dilepas atau dipasang
saat switch POWER di posisi On, camcorder mungkin
tidak dapat berjalan dalam beberapa kasus.

Jika camcorder tidak dapat dijalankan, setel switch
POWER ke posisi Off dan keluarkan pak baterai atau
adaptor AC untuk sementara, lalu tunggu sekitar 30
detik sebelum mencoba memasangnya kembali. (Jika
adaptor AC dilepas atau dipasang sementara
camcorder diioperasikan dari pak baterai, atau
sebaliknya, adaptor AC dapat dilepas atau dipasang
dengan switch POWER dalam posisi On tanpa
masalah.)

Saat merekam ke media dalam kartu XQD di slot A
and B, masukkan media ke dalam kedua slot yang
dianjurkan untuk beroperasi dengan format
perekaman.

Jika tombol merekam ditekan selama beberapa detik
setelah menghidupkan camcorder, lampu perekaman
akan menyala untuk menandakan bahwa unit sedang
merekam, namun perekaman ke dalam media mungkin
tidak dapat terjadi selama dalam beberapa detik
pertama, tergantung format merekam yang dipilih.

Catatan ketika menggunakan koneksi LAN
Nirkabel

Dalam versi saat ini, unit ini mendukung
pemantauan video saja (ketika menggunakan
CBK-WAI100).

Please replace the description provided on page 47
in “Menyambungkan Perangkat menggunakan LAN
Nirkabel” as described above.

Memasang ke tripod

Gunakan lubang sekrup tripod di camcorder saat
memasang ke tripod. Memasang dudukan tripod
pada lensa dapat merusak kamera.

Melindungi terminal konektor
Pasang kover ke konektor yang tidak digunakan
untuk melindungi terminal konektor.

Rec Button Set

Ketika merekam, tombol START/STOP dan
tombol handel merekam START/STOP disetel
untuk mengontrol beberapa kartu memori, SDI/
HDMI Rec Control dan RAW Rec Control
mengikuti keadaan merekam di slot A.
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Ketika LUT menggunakan RAW Viewer

Pilih F55/F5 sebagai format output saat membuat
LUT menggunakan RAW Viewer.

Buat dan sebar file LUT di folder berikut ini pada
kartu SD.

\PRIVATE\SONY\PRO\CAMERA\
PMWF55_F5

Batasan Monitor LUT

Dalam kasus-kasus berikut ini, Monitor LUT

>SDI2, HDMI, dan Viewfinder dalam menu

Video tidak dapat disetel secara individual.

Mereka disinkronisasikan ke penyetelan SDI1 &

Internal Rec.

- Ketika Output Format >SHDMI dalam menu
Video adalah 4096x2160 atau 3840x2160

- Ketika S&Q Motion >Setting dalam Menu
Recording adalah Hidup

- Ketika Lens >Distortion Comp. dalam menu
System adalah Auto

Picture Cache Rec mendukung format merekam

m?:l?;m Resolusi Waktu cache [d]
RAW 4096x2160 Tidak didukung
2048x1080

XAVC ™! 3840x2160 0 hingga 2

XAVC ™! 1920x1080 0 to 2/2 hingga 4/4
to 6/6 to 8

MPEG-2 1920x1080 0 hingga 2/2 hingga
4/4 hingga 6/6

hingga 8/8 hingga
10/13 hingga 15

*1: XAVC-1 59.94P dan 50P tidak didukung.

Memasang pelat pelindung modul LAN wireless

usB

@ Lepaskan sekrup pegangan.

(@ Pasang pelat pelindung, lalu kencangkan
sekrup.

Memasang tutup pelindung konektor pegangan
(disertakan)

Ketika menggunakan camcorder tanpa pegangan,
lindungi konektor menggunakan tutup pelindung
yang disertakan.

Media yang dianjurkan

Media yang dianjurkan bervariasi tergantung
pada Rec Format (Format Rek), Recording
(Rekaman), dan penyetelan lainnya. Untuk
rincian, lihat halaman 23.



WBXT 147
Yes | EMEZREL T DR T 1 77
No : {R5F L7EL)

Recommended media

Yes: Recommended media verified for normal
operation

No: Normal operation not guaranteed

Support recommandé

Yes : support recommandé vérifié pour le
fonctionnement normal

No : fonctionnement normal non garanti

Empfohlene Medien

Yes: Normaler Betrieb mit empfohlenen Medien
gepriift

No: Normaler Betrieb wird nicht garantiert

Supporto consigliato

Yes: Supporto consigliato verificato per il
normale funzionamento

No: Non si garantisce il normale funzionamento

Soportes recomendados

Yes: soportes recomendados verificados para un
funcionamiento normal

No: no se garantiza un funcionamiento normal

PeKomeHnyembie HocuTenn

Yes: peKOMEHjyeMble HOCUTEIIN IPOBEPEHbI
Ha HOPMAJbHYIO paboTy

No: HOpMasbHasi paboTa He TapaHTHPYETCS

Midia recomendada

Yes: midia recomendada verificada para
operag@o normal
No: operagdo normal sem garantias

Media yang dianjurkan

Yes: Media yang dianjurkan sudah resmi untuk
pengoperasian normal
No: Pengoperasian normal tidak dijamin

XQD G I;i(;;)l;;inued
XQDb S XQD N
Format (EB Stream) XQD §
(non EB Stream)
32/64/128 GB  32/64 GB 16/32/64 GB
XAVC Intra  3840x2160 - 59.94P Yes No No
422 50P Yes No No
29.97p Yes No No
25p Yes No No
23.98P Yes Yes No
19201080  Normal mode or ~ 59.94P Yes No No
S&Q (excluding 59 94 Yes Yes No
HEFR) 50p Yes No No
501 Yes Yes No
29.97p Yes Yes No
25p Yes Yes No
23.98P Yes Yes No
S&Q (HFR mode) 59.94P Yes No No
50p Yes No No
29.97p Yes No No
25p Yes No No
23.98P Yes No No
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Discontinued

igg g XQD N XQDH
Format (EB Stream) XQD §
(non EB Stream)
32/64/128 GB  32/64 GB 16/32/64 GB

XAVC-L 3840x2160 - 59.94P Yes Yes No
50p Yes Yes No
29.97p Yes Yes No
25p Yes Yes No
23.98P Yes Yes No
19201080  Normal mode or ~ 59.94P Yes Yes Yes
S&Q (excluding  “50p Yes Yes Yes
HER) 59.94i Yes Yes Yes
501 Yes Yes Yes
29.97p Yes Yes Yes
25p Yes Yes Yes
23.98P Yes Yes Yes
19201080  S&Q (HFR mode) 59.94P Yes Yes No
50p Yes Yes No
29.97p Yes Yes No
25p Yes Yes No
23.98P Yes Yes No
MPEG2 HD 1920x1080 - 59.94i Yes Yes Yes
422 501 Yes Yes Yes
29.97p Yes Yes Yes
25p Yes Yes Yes
23.98P Yes Yes Yes
1280x720 - 59.94pP Yes Yes Yes
50p Yes Yes Yes
29.97p Yes Yes Yes
25p Yes Yes Yes
23.98P Yes Yes Yes

*HFR: High Frame Rate



EEN R
SEr HEERI T BT E AT IR R
5 ARIERFIER .

&=
XQD G
XQD H
. XQD S XQD N
" : XQD S
. (EB i) (dEEB i)

32/64/128 GB  32/64 GB 16/32/64 GB

XAVC Intra 3840 x - 59.94P

422 2160 50P
29.97P
25P
23.98P

1920 X IEHEHEAD 59.94P

1080  S&Q (HFR 59.94i

&A1) 50P

50i

29.97p

25P

23.98P

S&Q (HFR 59.94P

) S0P

29.97P

25p

23.98P

XAVC-L 3840 X - 59.94P

2160 50P

29.97P

25p

23.98P

1920 X IEHFE#E  59.94P

1080  S&Q (HFR 50P

&AM 59.94i

50i

29.97P

25P

23.98P

1920 X S&Q (HFR 59.94P

1080 fEst) 50P

29.97P

25P

FI| AL | RD| & | AL &0 | AL f0| A0 f0| A0 | #0| A0 | f0| B0 | 0| B0 | A0 | A0 | AD| &0 | A0 &0 | /0| &0 | &) &0 | 0| &0 | 0| #0| 0| f@0| 20
FII| 0| 0| 0| 0| | | | | | | | | | | | | | | T | T | A | | | | | T4 | | T4 | | T4 | T4 | T | T
34| DA | T4 | A | T4 | A | AT | | | 0 | | A 0| 04| T | T | T4 | T | o | Td | T | o4 | T | T4 | A | Y | T | I | o | T | Tt | A | 4 | A

23.98P




26

==

XQD G
. XQD S XQD N XQbH
LE (EB i) XQD S .
(3E EB i)
32/64/128 GB  32/64 GB 16/32/64 GB
MPEG2HD 1920 X - 59.94i = s s
422 1080 50i = = =
29.97P = = =
25p = = =
23.98P = = =
1280 X - 59.94P 72 js =
720 50P = = =
29.97P = = =
25P = = =
23.98P = = =

*HFR: High Frame Rate











